How to install libghc-yi-rope-prof on Debian 9 (Stretch)