How to install libghc-yi-rope-doc on Debian 9 (Stretch)