How to remove libghc-yi-rope-dev from Debian 9 (Stretch)