How to install libghc-yi-language-prof on Debian 9 (Stretch)