How to install libghc-yi-language-doc on Debian 9 (Stretch)