How to remove libghc-yi-language-dev from Debian 9 (Stretch)