How to install libghc-yesod-newsfeed-prof on Debian 9 (Stretch)