How to install libghc-yesod-newsfeed-doc on Debian 9 (Stretch)