How to install libghc-yesod-newsfeed-dev on Debian 9 (Stretch)