How to install libghc-yesod-auth-oauth-doc on Debian 9 (Stretch)