How to install libghc-xss-sanitize-dev on Debian 9 (Stretch)