How to install libghc-xmonad-dev on Debian 9 (Stretch)