How to install libghc-xmonad-contrib-dev on Debian 9 (Stretch)