How to install libghc-xdg-basedir-dev on Debian 9 (Stretch)