How to install libghc-wizards-doc on Debian 9 (Stretch)