How to install libghc-websockets-dev on Debian 9 (Stretch)