How to install libghc-warp-doc on Debian 9 (Stretch)