How to install libghc-wai-websockets-doc on Debian 9 (Stretch)