How to install libghc-wai-extra-dev on Debian 9 (Stretch)