How to install libghc-wai-app-file-cgi-dev on Debian 9 (Stretch)