How to install libghc-vector-space-points-dev on Debian 9 (Stretch)