How to install libghc-vector-space-dev on Debian 9 (Stretch)