How to install libghc-utf8-light-dev on Debian 9 (Stretch)