How to install libghc-uri-dev on Debian 9 (Stretch)