How to install libghc-unix-compat-prof on Debian 9 (Stretch)