How to remove libghc-unix-compat-doc from Debian 9 (Stretch)