How to install libghc-uniplate-dev on Debian 9 (Stretch)