How to install libghc-transformers-compat-prof on Debian 9 (Stretch)