How to remove libghc-transformers-compat-dev from Debian 9 (Stretch)