How to install libghc-th-orphans-dev on Debian 9 (Stretch)