How to install libghc-th-expand-syns-dev on Debian 9 (Stretch)