How to install libghc-text-icu-dev on Debian 9 (Stretch)