How to install libghc-tasty-kat-dev on Debian 9 (Stretch)