How to install libghc-taffybar-dev on Debian 9 (Stretch)