How to install libghc-syb-dev on Debian 9 (Stretch)