How to install libghc-swish-dev on Debian 9 (Stretch)