How to install libghc-sockaddr-dev on Debian 9 (Stretch)