How to install libghc-shakespeare-doc on Debian 9 (Stretch)