How to install libghc-shakespeare-dev on Debian 9 (Stretch)