How to install libghc-securemem-doc on Debian 9 (Stretch)