How to install libghc-sandi-dev on Debian 9 (Stretch)