How to install libghc-safe-doc on Debian 9 (Stretch)