How to install libghc-safe-dev on Debian 9 (Stretch)