How to install libghc-random-fu-dev on Debian 9 (Stretch)