How to install libghc-quickcheck-unicode-doc on Debian 9 (Stretch)