How to install libghc-quickcheck-unicode-dev on Debian 9 (Stretch)