How to install libghc-quickcheck-safe-dev on Debian 9 (Stretch)