How to install libghc-quickcheck-io-dev on Debian 9 (Stretch)