How to install libghc-pwstore-fast-dev on Debian 9 (Stretch)