How to install libghc-primitive-dev on Debian 9 (Stretch)